


<!DOCTYPE html>
<html>
    <head>
        <title>RNLI and  Donegal club footballers team up to launch drowning prevention partnership  - Donegal Democrat</title>
<meta name="description" content="Partnership aimed at reducing the number of people who lose their lives though drowning in Ireland" />
<meta name="Keywords" content="Donegal,Bundoran" />
<meta name="news_keywords" content="Donegal,Bundoran" />
<meta name="sections" content="Home,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.donegaldemocrat.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="RNLI and  Donegal club footballers team up to launch drowning prevention partnership "      >
<meta property="og:description" content="Partnership aimed at reducing the number of people who lose their lives though drowning in Ireland">
<meta property="og:image" content="http://www.donegaldemocrat.ie/resizer/600/315/true/1489681632246.jpg--rnli_and_donegal_club_footballers_team_up_to_launch_drowning_prevention_partnership.jpg?1489681633000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.donegaldemocrat.ie/news/home/240528/rnli-and-donegal-club-footballers-team-up-to-launch-drowning-prevention-partnership.html">
<meta property="fb:app_id" content="1152125154800425">
<meta property="twitter:title" content="RNLI and  Donegal club footballers team up to launch drowning prevention partnership ">
<meta property="twitter:description" content="Partnership aimed at reducing the number of people who lose their lives though drowning in Ireland">
<meta property="twitter:url" content="http://www.donegaldemocrat.ie/news/home/240528/rnli-and-donegal-club-footballers-team-up-to-launch-drowning-prevention-partnership.html">
<meta property="twitter:image" content="http://www.donegaldemocrat.ie/resizer/600/315/true/1489681632246.jpg--rnli_and_donegal_club_footballers_team_up_to_launch_drowning_prevention_partnership.jpg?1489681633000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.donegaldemocrat.ie/resizer/600/315/true/1489681632246.jpg--rnli_and_donegal_club_footballers_team_up_to_launch_drowning_prevention_partnership.jpg?1489681633000" />
<meta itemprop="url" content="http://www.donegaldemocrat.ie/news/home/240528/rnli-and-donegal-club-footballers-team-up-to-launch-drowning-prevention-partnership.html" />
<link rel="canonical" href="http://www.donegaldemocrat.ie/news/home/240528/rnli-and-donegal-club-footballers-team-up-to-launch-drowning-prevention-partnership.html" /><meta property="datePublished" content="2017-03-16T18:41:11Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.donegaldemocrat.ie/news/home/240528/rnli-and-donegal-club-footballers-team-up-to-launch-drowning-prevention-partnership.html","headline":"RNLI and  Donegal club footballers team up to launch drowning prevention partnership ","text":"RNLI volunteers and Donegal club footballers help launch drowning prevention partnership with the GAA. Three Gaelic footballers from Realt Na Mara GAA in Bundoran joined RNLI volunteers from Bundoran, Lough Swilly and Arranmore RNLI at the launch in Croke Park of a major new partnership between the RNLI and the GAA. The partnership is aimed at reducing the number of people who lose their lives though drowning in Ireland. Shane Smyth, Volunteer Lifeboat Press Officer at Bundoran RNLI and players Niall Dunne, Paul Delaney and Ferghal McKiernan from Realt Na Mara GAA in Bundoran, were in Croke Park when the partnership announcement was made. They were joined by John McCarter, Lough Swilly RNLI Lifeboat Operations Manager and Gregory McDaid, Lough Swilly RNLI mechanic and Frank Green, a fundraiser from Arranmore RNLI. Each year an average of 28 people drown accidentally around the Irish coast.* The RNLI aims to halve coastal drowning by 2024 and the GAA will work with the charity to engage with clubs and communities, particularly on the coast, to provide information and support that could save lives. The RNLI’s drowning prevention campaign ‘Respect the Water’, will be supported through the GAA’s Healthy Clubs initiative and the wider club network. Many GAA clubs are based in coastal communities with 333 of them in a 10km radius of the 46 RNLI lifeboat stations in Ireland. Their location makes them ideally placed for sharing information and raising awareness of the causes of drowning and how to prevent it. Through the partnership the RNLI invited the GAA to their training college in Poole and to Portsmouth University, to meet cold water expert Professor Mike Tipton. GAA athletes experienced what it was like to be plunged into cold water and the effects of it on the body. Speaking after the launch, Niall Dunne, Realt Na Mara GAA player said: ‘Growing up in the coastal town of Bundoran, I am all too aware of the dangers of the sea and how people can get into difficulty on the water. I am also very aware of the invaluable service the Bundoran lifeboat provides. So many of our GAA club players live and train near the water, whether on the coast or near inland rivers and lakes. We have a responsibility to help and our sport and our ethos encourage this. I know our supporters get behind us in our games, now we are asking them to get behind this campaign; it could help save a life.’","keywords":"Donegal,Bundoran","articleSection":"Home","image":{"contentUrl":"http://www.donegaldemocrat.ie/resizer/-1/-1/true/1489681632246.jpg--.jpg?1489681633000","url":"http://www.donegaldemocrat.ie/resizer/-1/-1/true/1489681632246.jpg--.jpg?1489681633000","@type":"ImageObject"},"author":{"@type":"Person","name":"Staff Reporter"},"dateCreated":"2017-03-16T18:40:58Z","dateModified":"2017-03-16T18:40:58Z","datePublished":"2017-03-16T18:41:11Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/utils.js?v=1489657944000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.donegaldemocrat.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.donegaldemocrat.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.donegaldemocrat.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.donegaldemocrat.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.donegaldemocrat.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 6;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Donegaldemocrat';
virtualcmsPageInfo.sectionId = 88;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.donegaldemocrat.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'RNLI and  Donegal club footballers team up to launch drowning prevention partnership ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-03-16 19:41';
virtualcmsPageInfo.article.author = 'Staff Reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.donegaldemocrat.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52648619-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52648619-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="257875244581-pm9hevam1t8uu1f6f5vns83ka3ib4i16.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.donegaldemocrat.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.donegaldemocrat.ie/articolo.jsp?idarticolo=240528';
      var fb_appId = '1152125154800425';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.donegaldemocrat.ie/articolo.jsp?idarticolo=240528';
    </script>
    <script type="text/javascript" src="http://www.donegaldemocrat.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.donegaldemocrat.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.donegaldemocrat.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.donegaldemocrat.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191800.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(869);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.donegaldemocrat.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.donegaldemocrat.ie/css/style_site_6.css?v=1453125654000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.donegaldemocrat.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.donegaldemocrat.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="donegaldemocrat macrosection_donegaldemocrat section_home ">
    
<link rel="stylesheet" type="text/css" href="http://www.donegaldemocrat.ie/css/dod_head_css.jsp?v=1484582239000" />
        
        <div id="5914039"></div>
<script>ADTECH.enqueueAd(5914039);</script>
<script type="text/javascript">incrementAdvImpression(459);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5914056"></div>
<script>ADTECH.enqueueAd(5914056);</script>
<script type="text/javascript">incrementAdvImpression(458);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5914002"></div>
<script>ADTECH.enqueueAd(5914002);</script>
<script type="text/javascript">incrementAdvImpression(460);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/dgldemocrat"  target="_blank"><img src="upload/1452794778036.png" alt="" title=""></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/pages/Donegal-Democrat/112739298752474"  target="_blank"><img src="upload/1452599028110.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">16/03/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="c3127486-73b3-4926-b44e-5bfb4e0ddd43"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"240528","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=6',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c3127486-73b3-4926-b44e-5bfb4e0ddd43').html(data);
                $('#c3127486-73b3-4926-b44e-5bfb4e0ddd43 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca0a913948-986b-46fe-a6f1-cb44e17d35ba" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="6" />
            
            <input type="hidden" name="idcanalericerca" value="6" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0a913948-986b-46fe-a6f1-cb44e17d35ba input[name="q"]').example('|');
      
      $('#cerca0a913948-986b-46fe-a6f1-cb44e17d35ba form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0a913948-986b-46fe-a6f1-cb44e17d35ba input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.donegaldemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logos/6/logo_white.jpg?v=1446635334000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_ea157679-f9e8-499e-935e-73696defa9a3">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_88 index">
<a  href="http://www.donegaldemocrat.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_110 sezione">
<a  href="http://www.donegaldemocrat.ie/section/110/news"  ><span>News</span></a>
</li>
<li class="sport sezione_109 sezione">
<a  href="http://www.donegaldemocrat.ie/section/109/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_395 sezione">
<a  href="http://www.donegaldemocrat.ie/section/395/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_518 sezione">
<a  href="http://www.donegaldemocrat.ie/section/518/deaths"  ><span>Deaths</span></a>
</li>
<li class="motors sezione_578 sezione">
<a  href="http://www.donegaldemocrat.ie/section/578/motors"  ><span>Motors</span></a>
</li>
<li class="about-us sezione_412 pagina-bianca">
<a  href="http://www.donegaldemocrat.ie/section/412/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_455 pagina-bianca">
<a  href="http://www.donegaldemocrat.ie/section/455/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_477 sezione">
<a  href="http://www.donegaldemocrat.ie/section/477/rss"  ><span>Rss</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5914048></div>
<script>ADTECH.enqueueAd(5914048);</script><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.donegaldemocrat.ie/section/87/donegaldemocrat">Donegaldemocrat</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_88 home">
                                <a href="http://www.donegaldemocrat.ie/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">RNLI and  Donegal club footballers team up to launch drowning prevention partnership </h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Partnership aimed at reducing the number of people who lose their lives though drowning in Ireland</h2>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Staff Reporter" src="resizer/45/45/true/1489681824637.jpg--.jpg?1489681825000" alt="Staff Reporter" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Staff Reporter</p></div><p itemprop="datePublished" class="data_articolo data">16 Mar 2017</p>
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw bf713171-d7ce-4769-b309-efa36068423b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.donegaldemocrat.ie/news/home/240528/rnli-and-donegal-club-footballers-team-up-to-launch-drowning-prevention-partnership.html" data-text="RNLI and  Donegal club footballers team up to launch drowning prevention partnership " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_7106f572-a755-4b43-b8d6-8ccb5d763cca">                
            <meta itemprop="thumbnailUrl" content="http://www.donegaldemocrat.ie/resizer/750/563/true/1489681632246.jpg--rnli_and__donegal_club_footballers_team_up_to_launch_drowning_prevention_partnership_.jpg?1489681633000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="RNLI and  Donegal club footballers team up to launch drowning prevention partnership " src="resizer/750/563/true/1489681632246.jpg--rnli_and__donegal_club_footballers_team_up_to_launch_drowning_prevention_partnership_.jpg?1489681633000" alt="RNLI and  Donegal club footballers team up to launch drowning prevention partnership " height="563" width="750" />
                        <p class="didascalia">Shane Smyth, Bundoran RNLI   with Realt Na Mara club players Niall Dunne, Paul Delaney and Ferghal McKiernan and Tim Doran, RNLI Area Lifesaving Manager (seated).</p>
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 240528 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>RNLI volunteers and Donegal club footballers help launch drowning prevention partnership with the GAA.<br /> Three Gaelic footballers from Realt Na Mara GAA in Bundoran joined RNLI volunteers from Bundoran, Lough Swilly and Arranmore RNLI at the launch in Croke Park of a major new partnership between the RNLI and the GAA. <br />The partnership is aimed at reducing the number of people who lose their lives though drowning in Ireland.<br /> Shane Smyth, Volunteer Lifeboat Press Officer at Bundoran RNLI and players Niall Dunne, Paul Delaney and Ferghal McKiernan from Realt Na Mara GAA in Bundoran, were in Croke Park when the partnership announcement was made.<br /> They were joined by John McCarter, Lough Swilly RNLI Lifeboat Operations Manager and Gregory McDaid, Lough Swilly RNLI mechanic and Frank Green, a fundraiser from Arranmore RNLI.<br /> Each year an average of 28 people drown accidentally around the Irish coast.*<br />The RNLI aims to halve coastal drowning by 2024 and the GAA will work with the charity to engage with clubs and communities, particularly on the coast, to provide information and support that could save lives. <br /> The RNLI&rsquo;s drowning prevention campaign &lsquo;Respect the Water&rsquo;, will be supported through the GAA&rsquo;s Healthy Clubs initiative and the wider club network. Many GAA clubs are based in coastal communities with 333 of them in a 10km radius of the 46 RNLI lifeboat stations in Ireland.<br /> Their location makes them ideally placed for sharing information and raising awareness of the causes of drowning and how to prevent it. <br /> Through the partnership the RNLI invited the GAA to their training college in Poole and to Portsmouth University, to meet cold water expert Professor Mike Tipton. GAA athletes experienced what it was like to be plunged into cold water and the effects of it on the body.<br /> Speaking after the launch, Niall Dunne, Realt Na Mara GAA player said: &lsquo;Growing up in the coastal town of Bundoran, I am all too aware of the dangers of the sea and how people can get into difficulty on the water. I am also very aware of the invaluable service the Bundoran lifeboat provides. So many of our GAA club players live and train near the water, whether on the coast or near inland rivers and lakes. We have a responsibility to help and our sport and our ethos encourage this. I know our supporters get behind us in our games, now we are asking them to get behind this campaign; it could help save a life.&rsquo;<br /> <br /><br /></p>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Donegal">Donegal</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Bundoran">Bundoran</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/240528/rnli-and-donegal-club-footballers-team-up-to-launch-drowning-prevention-partnership.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="240528" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.donegaldemocrat.ie/news/home/240528/rnli-and-donegal-club-footballers-team-up-to-launch-drowning-prevention-partnership.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_6aa532b5-68e4-42b5-8540-3ee4a7962ae5\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.donegaldemocrat.ie/news/sport/240533/donegal-democrat-monthly-youth-sport-award.html\"><img alt=\"Donegal Democrat Monthly Youth Sport Award\" title=\"Donegal Democrat Monthly Youth Sport Award\" src=\"http://www.donegaldemocrat.ie/resizer/340/191/true/GN4_DAT_8066232.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.donegaldemocrat.ie/news/sport/240533/donegal-democrat-monthly-youth-sport-award.html\">Donegal Democrat Monthly Youth Sport Award<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.donegaldemocrat.ie/news/sport/240353/blame-neil-gallagher-for-donegal-club-championship-draw.html\"><img alt=\"Blame Neil Gallagher for Donegal Club Championship draw\" title=\"Blame Neil Gallagher for Donegal Club Championship draw\" src=\"http://www.donegaldemocrat.ie/resizer/340/191/true/GN4_DAT_8064177_1489696377.jpg--.jpg?1489696378000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.donegaldemocrat.ie/news/sport/240353/blame-neil-gallagher-for-donegal-club-championship-draw.html\">Blame Neil Gallagher for Donegal Club Championship draw<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.donegaldemocrat.ie/news/sport/240343/concussion-problem-still-being-overlooked.html\"><img alt=\"Concussion problem still being overlooked\" title=\"Concussion problem still being overlooked\" src=\"http://www.donegaldemocrat.ie/resizer/340/191/true/GN4_DAT_8064120.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.donegaldemocrat.ie/news/sport/240343/concussion-problem-still-being-overlooked.html\">Concussion problem still being overlooked<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.donegaldemocrat.ie/news/news/240526/three-men-in-court-charged-with-donegal-burglaries.html\"><img alt=\"Three men in court charged with Donegal burglaries\" title=\"Three men in court charged with Donegal burglaries\" src=\"http://www.donegaldemocrat.ie/resizer/340/191/true/imported_images/bfc92f549b06a7688469fcf0fb269165.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"http://www.donegaldemocrat.ie/news/news/240526/three-men-in-court-charged-with-donegal-burglaries.html\">Three men in court charged with Donegal burglaries<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_6aa532b5-68e4-42b5-8540-3ee4a7962ae5').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5914088"></div>
<script>ADTECH.enqueueAd(5914088);</script>
<script type="text/javascript">incrementAdvImpression(461);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.donegaldemocrat.ie/iconic/books/donegalspeoplespress/2017/20170313donegalspeoplespress/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.donegaldemocrat.ie/iconic/fpext.jsp?h=360&e=20170313donegalspeoplespress" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.donegaldemocrat.ie/iconic/shop/?testata=donegalspeoplespress" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.donegaldemocrat.ie/iconic/index.jsp?group=donegalspeoplespress" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="0e285856-95e7-4f13-8520-97af0c637dbb"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Donegaldemocrat vc_section_donegal-news vc_macro_section_news vc_macro_section_donegaldemocrat donegalnews articolo cms_article " id="box_34de8c3b-0d99-47f2-80b5-3b8a911eb568"  articleid="240155"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/donegal-news/240155/update-donegal-woman-murdered-abroad-named.html"><img class="lazy" alt="UPDATE: Donegal woman murdered abroad named" title="UPDATE: Donegal woman murdered abroad named" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/1489579683524.jpg--.jpg?1489579684000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/donegal-news/240155/update-donegal-woman-murdered-abroad-named.html">UPDATE: Donegal woman murdered abroad named</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Donegaldemocrat vc_section_home vc_macro_section_donegaldemocrat home articolo cms_article " id="box_2738368a-3e7d-49fc-a326-bd126764a463"  articleid="240293"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/home/240293/donegal-and-tyrone-are-deadlocked-after-extra-time-in-healy-park-omagh.html"><img class="lazy" alt="Donegal and Tyrone are deadlocked after extra-time in Healy Park, Omagh" title="Donegal and Tyrone are deadlocked after extra-time in Healy Park, Omagh" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/1489615762728_1489615811.jpg--.jpg?1489615812000"  width="81" height="57"></a>
			
			<p class="didascalia">Eoghan Ban Gallagher . . . a great performance against Tyrone</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">EIRGRID ULSTER U-21 CHAMPIONSHIP
        </p>
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/home/240293/donegal-and-tyrone-are-deadlocked-after-extra-time-in-healy-park-omagh.html">Donegal and Tyrone are deadlocked after extra-time in Healy Park, Omagh</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Donegaldemocrat vc_section_home vc_macro_section_donegaldemocrat home articolo cms_article " id="box_9ecba616-e12b-4526-9e68-0a73ad75e97a"  articleid="239991"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/home/239991/burglars-disturbed-during-four-break-ins-in-donegal-over-the-weekend.html"><img class="lazy" alt="Burglars disturbed during four break-ins in Donegal over the weekend" title="Burglars disturbed during four break-ins in Donegal over the weekend" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/GN4_DAT_7314155.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/home/239991/burglars-disturbed-during-four-break-ins-in-donegal-over-the-weekend.html">Burglars disturbed during four break-ins in Donegal over the weekend</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Donegaldemocrat vc_section_home vc_macro_section_donegaldemocrat home articolo cms_article " id="box_baed83a3-ba7f-42f2-b6b6-f6b4bae79aad"  articleid="240462"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/home/240462/the-late-jimmy-gallagher-laid-to-rest-in-ballyshannon.html"><img class="lazy" alt="The late Jimmy Gallagher laid to rest in Ballyshannon" title="The late Jimmy Gallagher laid to rest in Ballyshannon" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/1489675395265.jpg--.jpg?1489675396000"  width="81" height="57"></a>
			
			<p class="didascalia">The late Jimmy Gallagher</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/home/240462/the-late-jimmy-gallagher-laid-to-rest-in-ballyshannon.html">The late Jimmy Gallagher laid to rest in Ballyshannon</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Donegaldemocrat vc_section_deaths vc_macro_section_donegaldemocrat deaths articolo cms_article " id="box_fea67175-83dc-4ff0-a5db-3a98b7dcff9d"  articleid="240094"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/deaths/240094/deaths-in-donegal-wednesday-morning-march-15th.html"><img class="lazy" alt="Deaths in Donegal, Wednesday morning, March 15th" title="Deaths in Donegal, Wednesday morning, March 15th" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/1489575231081.jpg--.jpg?1489575232000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/deaths/240094/deaths-in-donegal-wednesday-morning-march-15th.html">Deaths in Donegal, Wednesday morning, March 15th</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Donegaldemocrat vc_section_home vc_macro_section_donegaldemocrat home articolo cms_article " id="box_fcc2a444-e468-4ce5-a0b5-110339cb2c5b"  articleid="240037"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/home/240037/gardai-release-images-of-clothing-similar-to-that-worn-by-mary-boyle-when-she-disappeared.html"><img class="lazy" alt="Garda&iacute; release images of clothing similar to that worn by Mary Boyle when she disappeared" title="Garda&iacute; release images of clothing similar to that worn by Mary Boyle when she disappeared" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/1489527308269.jpg--.jpg?1489527309000"  width="81" height="57"></a>
			
			<p class="didascalia">Ann Boyle</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/home/240037/gardai-release-images-of-clothing-similar-to-that-worn-by-mary-boyle-when-she-disappeared.html">Garda&iacute; release images of clothing similar to that worn by Mary Boyle when she disappeared in Donegal</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Donegaldemocrat vc_section_recent-deaths vc_macro_section_deaths vc_macro_section_donegaldemocrat recentdeaths articolo cms_article " id="box_a4691f40-43d9-4483-b1de-8ec9667c9e1b"  articleid="240263"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/recent-deaths/240263/deaths-in-donegal-wednesday-evening-march-15th.html"><img class="lazy" alt="Deaths in Donegal, Wednesday evening, March 15th" title="Deaths in Donegal, Wednesday evening, March 15th" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/1489599026161.jpg--.jpg?1489599027000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/recent-deaths/240263/deaths-in-donegal-wednesday-evening-march-15th.html">Deaths in Donegal, Wednesday evening, March 15th</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Donegaldemocrat vc_section_news vc_macro_section_donegaldemocrat news articolo cms_article " id="box_38c3975b-1e7f-4350-ae79-56bf46962ed7"  articleid="240526"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/news/240526/three-men-in-court-charged-with-donegal-burglaries.html"><img class="lazy" alt="Three men in court charged with Donegal burglaries" title="Three men in court charged with Donegal burglaries" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/imported_images/bfc92f549b06a7688469fcf0fb269165.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/news/240526/three-men-in-court-charged-with-donegal-burglaries.html">Three men in court charged with Donegal burglaries</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Donegaldemocrat vc_section_donegal-news vc_macro_section_news vc_macro_section_donegaldemocrat donegalnews articolo cms_article " id="box_5a3f1c0e-58d3-46b7-9551-a0e63e8cb6b4"  articleid="240092"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/donegal-news/240092/shock-at-violent-death-of-donegal-woman-in-india.html"><img class="lazy" alt="Shock at violent death of Donegal woman in India" title="Shock at violent death of Donegal woman in India" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/1489572643808.jpg--.jpg?1489572645000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/donegal-news/240092/shock-at-violent-death-of-donegal-woman-in-india.html">Shock at violent death of Donegal woman in India</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Donegaldemocrat vc_section_deaths vc_macro_section_donegaldemocrat deaths articolo cms_article " id="box_775da411-2555-4eaa-b925-5a84b815c974"  articleid="240331"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/deaths/240331/deaths-in-donegal-thursday-march-16th.html"><img class="lazy" alt="Deaths in Donegal, Thursday, March 16th" title="Deaths in Donegal, Thursday, March 16th" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/1479898188929.jpg--.jpg?1479898189000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/deaths/240331/deaths-in-donegal-thursday-march-16th.html">Deaths in Donegal -Thursday, March 16th</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Donegaldemocrat vc_section_sport vc_macro_section_donegaldemocrat sport articolo  " id="box_02012f82-20d2-48b1-afe7-36d09fad0bf9"  articleid="240338" gn4id="4678689"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.donegaldemocrat.ie/news/sport/240338/donegal-are-a-better-team-than-tyrone-damien-diver.html"><img class="lazy" alt="Donegal are a better team than Tyrone - Damien Diver" title="Donegal are a better team than Tyrone - Damien Diver" data-original="http://www.donegaldemocrat.ie/resizer/81/57/true/GN4_DAT_8064075.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Damien Diver . . . feels Donegal are a  better side</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">ALLIANZ NATIONAL FOOTBALL LEAGUE DIV ONE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/sport/240338/donegal-are-a-better-team-than-tyrone-damien-diver.html">Donegal are a better team than Tyrone - Damien Diver</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Donegaldemocrat vc_section_donegal-news  donegalnews articolo cms_article " id="box_79d840aa-cb13-4038-b8a5-1dc5acd72cde"  articleid="40074"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.donegaldemocrat.ie/news/donegal-news/40074/Mary-Boyle-Mystery---Retired.html">Mary Boyle Mystery - Retired Sgt Martin Collins speaks out as sister calls for inquest </a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5914030"></div>
<script>ADTECH.enqueueAd(5914030);</script>
<script type="text/javascript">incrementAdvImpression(462);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/dgldemocrat" data-widget-id="687991855053668352">Tweets by @dgldemocrat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(930);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5914105"></div>
<script>ADTECH.enqueueAd(5914105);</script>
<script type="text/javascript">incrementAdvImpression(463);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5914021"></div>
<script>ADTECH.enqueueAd(5914021);</script>
<script type="text/javascript">incrementAdvImpression(464);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.donegaldemocrat.ie/css/dod_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.donegaldemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logos/6/logo_white.jpg?v=1446635334000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white vc_box_social_white_left" >
            
            <a href="https://twitter.com/dgldemocrat"  target="_blank"><img src="upload/1441986986367.png" alt="" title=""></a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.facebook.com/pages/Donegal-Democrat/112739298752474"  target="_blank"><img src="upload/1441987064261.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_77665081-f769-44b2-9295-774c2c8c74e7">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_88 index">
<a  href="http://www.donegaldemocrat.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_110 sezione">
<a  href="http://www.donegaldemocrat.ie/section/110/news"  ><span>News</span></a>
</li>
<li class="sport sezione_109 sezione">
<a  href="http://www.donegaldemocrat.ie/section/109/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_395 sezione">
<a  href="http://www.donegaldemocrat.ie/section/395/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_518 sezione">
<a  href="http://www.donegaldemocrat.ie/section/518/deaths"  ><span>Deaths</span></a>
</li>
<li class="motors sezione_578 sezione">
<a  href="http://www.donegaldemocrat.ie/section/578/motors"  ><span>Motors</span></a>
</li>
<li class="about-us sezione_412 pagina-bianca">
<a  href="http://www.donegaldemocrat.ie/section/412/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_455 pagina-bianca">
<a  href="http://www.donegaldemocrat.ie/section/455/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_477 sezione">
<a  href="http://www.donegaldemocrat.ie/section/477/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_423 pagina-bianca">
<a  href="http://www.donegaldemocrat.ie/section/423/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_435 pagina-bianca">
<a rel="nofollow" href="http://www.dundalkdemocrat.ie/section/435/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Donegal Democrat,&nbsp;Pier 1, Quay Street, Donegal<br>Donegal's People, Larkin House, Old Town, Letterkenny<br>Email: <a data-mce-href="mailto:news@donegaldemocrat.ie" href="mailto:news@donegaldemocrat.ie" target="_blank">news@donegaldemocrat.ie</a><br>Telephone: 074&nbsp;9740160</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.donegaldemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie " data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie </a><br>Donegal Democrat&nbsp;provides news, events and sport features from the Donegal&nbsp;area. For the best up to date information relating to Donegal&nbsp;and the surrounding areas visit us at Donegal Democrat regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.donegaldemocrat.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.donegaldemocrat.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.donegaldemocrat.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=240528" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('abeba98e-f79c-4fcb-9b28-1bb68e0bad14');
    $('#0e285856-95e7-4f13-8520-97af0c637dbb').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#0e285856-95e7-4f13-8520-97af0c637dbb .label_tab_1').bind('click loadFirst',function(){
        $('#0e285856-95e7-4f13-8520-97af0c637dbb .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.abeba98e-f79c-4fcb-9b28-1bb68e0bad14').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#0e285856-95e7-4f13-8520-97af0c637dbb p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(870);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>